Nome utente:  
Password:  
Iscriviti 
Oggi è gio 17 ott 2019, 17:27

Tutti gli orari sono UTC + 1 ora [ ora legale ]



Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
  Stampa pagina Precedente | Successivo 
Autore Messaggio
 Oggetto del messaggio: Inet 500hd
MessaggioInviato: mer 1 apr 2015, 22:41 
Non connesso

Iscritto il: mer 1 apr 2015, 22:39
Messaggi: 1
Salve a tutti.

Da ieri ho questo problema, il decoder è bloccato con luce verde fissa senza segnale di rete nè video sulla tv.

A questo punto documentandomi ho visto che l'unica possibilità per sbloccare tutto era farlo per via seriale.

Ho utilizzatto il cavo del tom tom usb/mini usb collegandolo alla porta service del dec. Scaricato i driver per adattare la com alla usb e ho
scaricato il ferrari filler come dreamup.

Ora ho effettuato il solito procedimento per eliminare e poi reinstallare il fw. Ma quando clicco connect e inserisco l'alimentatore non succede nulla.

Rimane bloccato su "connection prepared, now switch on the dreambox"

Sapete dirmi dove sbaglio, se sbaglio o se ci sono altri problemi secondo voi? il decoder è completamente impallato neanche la ventola parte. AIutatemi!


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron




Copyright © 2007 by saverioweb feat. BigDaD.