Nome utente:  
Password:  
Iscriviti 
Oggi è mar 23 ott 2018, 2:40

Tutti gli orari sono UTC + 1 ora [ ora legale ]



Apri un nuovo argomento Rispondi all’argomento  [ 11 messaggi ] 
  Stampa pagina Precedente | Successivo 
Autore Messaggio
 Oggetto del messaggio: prob alimentazi? Segnale Internet? antenna provider wifi?
MessaggioInviato: gio 4 feb 2016, 19:02 
Non connesso
noob

Iscritto il: gio 4 feb 2016, 12:26
Messaggi: 3
Salve a tutti.
Grazie per avermi accolto nel gruppo.
vorrei fare una domanda per la quale non ho trovato risposte o post:
ho un accesso internet con un fornitore wifi
l'accesso dalla parabolica arriva al router wireless
da questo passo a stampante wireless, telefonino e portatile e via cavo a 2 computer fissi tramite switch
Avevo unoZyxel Wireless N Access Point WPA3205
dopo qualche tempo, circa 1 anno, ha cominciato a dare problemi, nessun accesso, eppure il segnale internet arrivava regolarmente (verificato via cavi rete locale) e dovevo disalimentarlo e poi rialimentarlo per rimetterlo a posto. Questo per qualche mese dopo di che ha smesso di funzionare decentemente e l'ho sostotuito con
D-LINK wireless N Router dir 615, OK per qualche mese poi stesso problema. il led internet lampeggiava stranamente (accesso segnale OK, controllato con cavo rete), anche qui disalimenta e rialimenta e funzionava per un po', poi degrado e nuovamente da cambiare.
Prendo il primo disponibile, un altro
D-Link wireless N Home Router dir 605, un mese fa. Ok per un po, e recentemente ieri dopo essere stato in rete per un po, ecco, mancanza rete, il led internet che si spegne e rriaccende, togli alimentazione e rialimenta e rifunziona (l'accesso segnale antenna sempre comunque OK)
Oggi nuovamente.
Vi pare ci possa essere qualche ragione? Trovo un wireless router migliore? Grazie per la pazienza di leggere


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: gio 4 feb 2016, 21:00 
Non connesso
Poster esperto

Iscritto il: ven 8 feb 2013, 13:53
Messaggi: 974
.... ho il sospetto, da ciò che dici, che potrebbe essere la linea elettrica che di tanto in tanto o di frequente, possa avere degli sbalzi di tensione !!! .... e sbalza oggi..... sbalza domani, potrebbe portare il router " a sbarellare " di brutto finchè non lo azzeri del tutto.
Fatta questa premessa e se così fosse dovresti cambiare\comprare router in quantità industriali, per cui io metterei e farei la prova con un gruppo di continuità a protezione di un router (magari nuovo) sicuramente funzionante.
Il mio sospetto da 2 cents !!! : Chessygrin :


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: ven 5 feb 2016, 0:12 
Non connesso
Membro onorario

Iscritto il: mer 19 set 2012, 14:11
Messaggi: 3404
per quello che vale, concordo con fred...un bell'UPS e via.
Non mi pare necessario un UPS online...basta che protegga da sotto e sovratensioni...
e vediamo se continua così, sperando di no! : Chessygrin :

buoni UPS a tutti :-)


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: dom 7 feb 2016, 17:55 
Non connesso
noob

Iscritto il: gio 4 feb 2016, 12:26
Messaggi: 3
Grazie, mi sembra ottima idea.
Ho giustappunto un UPS carico, pile nuove, inutilizzato...
Ci attacco sia il Dlink che l'alimentatore. amplificatore o_cosa_sia che ha il cavo provenienta dalla parabolica, il cavo ethernet che va al dlink ed è alimentato.
Vediamo se capita ancora
PS è normale che il led che indica segnale dall'antenna/internet lampeggi in modo discontinuo praticamente sempre? Apparentemente anche dal non uso di download o upload dati?
grazie


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: dom 7 feb 2016, 23:33 
Non connesso
Semi-apprendista
Avatar utente

Iscritto il: ven 28 ago 2015, 17:18
Messaggi: 87
chitarra615 ha scritto:
PS è normale che il led che indica segnale dall'antenna/internet lampeggi in modo discontinuo praticamente sempre? Apparentemente anche dal non uso di download o upload dati?
grazie

Forse la CPE,rileva il traffico della rete wireless,a cui si collega.

_________________
ADSL WIND Infostrada fino a 20 Mega (16999/999 kbps)


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: lun 8 feb 2016, 13:25 
Non connesso
Membro onorario

Iscritto il: mer 19 set 2012, 14:11
Messaggi: 3404
beh, possono essere dati di controllo della rete dell'ISP, per esempio, tipico del wifi, il beacon...normalmente ne viene lanciano uno ogni 100 ms...
Come va con l'UPS?

buoni beacon a tutti :-)


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: dom 14 feb 2016, 23:23 
Non connesso
noob

Iscritto il: gio 4 feb 2016, 12:26
Messaggi: 3
Grazie per gli aiuti.
Devo dire che sono stato fuori per lavoro e non ho avuto modo di fare le prove. Mi chiedo solo, dato che il router è alimentato col trasformatore in continua, gli sbalzi eventuali possono comunque incidere?
Appena riesco a fare perove vi faccio sapere.
Grazie ancora


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: lun 15 feb 2016, 0:09 
Non connesso
Poster esperto

Iscritto il: ven 8 feb 2013, 13:53
Messaggi: 974
NO, altrimenti a cosa servirebbe l'UPS ????


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: lun 15 feb 2016, 3:30 
Non connesso
noob

Iscritto il: mer 10 feb 2016, 3:35
Messaggi: 9
Salve. Ho un problema con il mio Alfa awus036nh (originale) : in poche parole, qualsiasi antenna monti, anche fosse l' antenna della Nasa, stranamente pare che il guadagno in dbi sia pari all antennina stilo da 5db in dotazione dello stesso. Non va oltre.. E' davvero strano!! Nota: ho effettuato tali prove all aperto con una potente gregoriana della tp-link da 24db, ed altri modelli di varia potenza, con una pigtale di soli 50cm per non disperdere neanche il minimo segnale, ho il driver RT2870. Non capisco cosa c'è che non va.. Devo settare qualcosa o cambiare driver? Datemi ogni soluzione possibile, per cortesia. Grazie


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: lun 15 feb 2016, 9:38 
Non connesso
Poster esperto

Iscritto il: ven 8 feb 2013, 13:53
Messaggi: 974
viewtopic.php?p=144127#p144127


Top
 Profilo  
 
 Oggetto del messaggio: Re: prob alimentazi? Segnale Internet? antenna provider wifi
MessaggioInviato: lun 15 feb 2016, 23:35 
Non connesso
Membro onorario

Iscritto il: mer 19 set 2012, 14:11
Messaggi: 3404
Fred ha scritto:
NO, altrimenti a cosa servirebbe l'UPS ????

ferreo : Chessygrin :
anche se chiaramente quelli economici proteggono meno di quelli costosi, quelli offline meno di quelli online...ma sì, la batteria tende a filtrare...

buoni UPS a tutti :-)


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 11 messaggi ] 

Tutti gli orari sono UTC + 1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron




Copyright © 2007 by saverioweb feat. BigDaD.